perdida de potencia

perdida de potencia

Notapor amoros8 » Lun Oct 15, 2012 7:19 am

buenos dias amigos.tengo un dodge nitro RT del 2008 el cual lo llevo al taller y no paran de sagrarme.
el problema es el siguiente:resulta que cuando lo arranco tiene Toda la potencia, pero cuando se calienta no tiene fuerza,lo paro, lo vuelvo a enchegar y vuelve a tener la potencia, aunque al ratito la vuelve a perder ,al rato se me enciende el testigo de fallo motor, hay veces que cuando va mal, vuelve a tener potencia, aunque le dura un poco.
por favor amigos a ver si me podeis indicar mas o menos que pude ser, ya que en los talleres no dan con la tecla , a ver si algun compañero del foro le ha pasado lo mismo y me puede echar una mano.
gracias de antemano desde barcelona.
un amigo vuestro
j.carlos
amoros8
 
Mensajes: 11
Registrado: Lun Nov 14, 2011 9:11 pm
Vehículos: dodge nitro
Ciudad y Pais: barcelona españa

Re: perdida de potencia

Notapor muertito » Lun Oct 15, 2012 12:57 pm

que te miren el circuito d aire d admision dsd la entrada al motor hacia el turbo, tiene que tener una fuga.

No resuelvo dudas mecanicas en privado, porque para eso esta el foro. Si no encuentras un hilo adecuado a tu pregunta, crea uno. Gracias
SI NO ESCRIBES Y SOLO LEES, SE MUERE EL FORO.
COMENTA TODO LO QUE SEPAS QUE PUEDA SERVIR AL REBAÑO
Avatar de Usuario
muertito
 
Mensajes: 3819
Registrado: Mié Dic 26, 2007 3:26 pm
Ubicación: sevilla
Vehículos: CALIBER SE CRD
Ciudad y Pais: Sevilla, España

Re: perdida de potencia

Notapor amoros8 » Lun Oct 15, 2012 1:05 pm

ok gracias lo miraremos, si que es cierto que una vez al tocar los tubos del filtro del aire el fallo motor desaparecio, pero volvio a salir, se lo comente a los mecanicos y no vieron nada, pero no se que pasa quelos mecanicos que me han tocado no veas,volvere a mirarlo de ay gracias por el consejo.
amoros8
 
Mensajes: 11
Registrado: Lun Nov 14, 2011 9:11 pm
Vehículos: dodge nitro
Ciudad y Pais: barcelona españa

Re: perdida de potencia

Notapor muertito » Lun Oct 15, 2012 1:07 pm

nada a mandar.

No resuelvo dudas mecanicas en privado, porque para eso esta el foro. Si no encuentras un hilo adecuado a tu pregunta, crea uno. Gracias
SI NO ESCRIBES Y SOLO LEES, SE MUERE EL FORO.
COMENTA TODO LO QUE SEPAS QUE PUEDA SERVIR AL REBAÑO
Avatar de Usuario
muertito
 
Mensajes: 3819
Registrado: Mié Dic 26, 2007 3:26 pm
Ubicación: sevilla
Vehículos: CALIBER SE CRD
Ciudad y Pais: Sevilla, España

Re: perdida de potencia

Notapor Lombar » Mar Oct 23, 2012 9:02 am

A falta de un mes de terminar la garantía y 85.000 km a mí se me rajó el manguito que va del intercooler al motor. Ese tubo se dilata cada vez que aceleramos y se contrae al retener. Sumado a una temperatura elevadísima se acaba rajando.
El manguito en cuestión cuesta unos 350 Euros+IVA (si, 350). Cuando a alguien se le va el manguito y ha de pagarlo, lo que hace es montar estos:
http://tinyurl.com/8zg8mqj
Venden el pack completo o cualquiera de los 2 tramos. Ya no se rajan y mejoran la respuesta dle motor. Si alguna vez se me va alguno ya se lo que pienso poner, desde luego.
Avatar de Usuario
Lombar
 
Mensajes: 132
Registrado: Sab Dic 04, 2010 4:33 pm
Vehículos: Dodge Nitro CRD SXT
Ciudad y Pais: Laxe, Spain

Re: perdida de potencia

Notapor amoros8 » Mar Oct 23, 2012 10:03 am

muchas gracias lombar,tambien me han comentado en el taller, que como el turbo es electrico no se si es verdad, que tambien puede fallar de hay.
a ver si alguien mas entendido puede darme una solucion, he quedado con otro mecanico el jueves para que me lo meta en la maquina aver si este me dice otra cosa.
ya os ire comunicando todas las cosas que me vayan diciendo.
gracias a los que estais intentando ayudarme un saludo.
amoros8
 
Mensajes: 11
Registrado: Lun Nov 14, 2011 9:11 pm
Vehículos: dodge nitro
Ciudad y Pais: barcelona españa

Re: perdida de potencia

Notapor Lombar » Jue Oct 25, 2012 3:56 pm

El turbo de este coche es totalmente convencional, que no te cuenten milongas. Lleva, como cualquier turbo moderno, una gestión electrónica, pero nada que no sea de lo más común. Además trabaja a baja presión, no es ni mucho menos un turbo forzado.
Con una simple máquina de diagnóstica marcará la causa.
Yo tengo un lectro ODB Bluetooth que compré en eBay y un programa en el teléfono Android que se llama Torque. Con este programa se me mostraba el error, que era pérdida de presión en la admisión, y se veia que el turbo estaba bien. Al estar en garantía fué el taller el que luego vió el mismo error y comprobó que era el manguito.
Si te gusta toquetear es una solución sencilla y barata para chequear los valores o para borrar los errores de la centralita. Si alguien tiene interés le subo una copia de la aplicación (con instalarla funcionará aunque no la hayais comprado) y el lectro Bluetooth es algo muy barato.
Avatar de Usuario
Lombar
 
Mensajes: 132
Registrado: Sab Dic 04, 2010 4:33 pm
Vehículos: Dodge Nitro CRD SXT
Ciudad y Pais: Laxe, Spain

Re: perdida de potencia

Notapor pacomartinez » Jue Oct 25, 2012 9:16 pm

A mi me ha pasado ya 3 veces en 4 años.
1ª. A los dos meses de tenerlo, iba por la autopista a 130 km/hora, el coche de pronto se me puso a 60 km/hora y se me encendió el chivato de fallo de motor, el coche no se paro anduve a esa velocidad hasta llegar al taller, y fue que el manguito de la parte de abajo del turbo se había soltado, me lo volvieron a apretar la abrazadera que lleva y ya esta.
2ª. Hace un año, al salir de un Stop, me quede sin potencia en el coche a lo mucho que llegue a circular era a 90 km/hora y a los 20 km andados con el coche se me encendió el mismo chiva-tito de fallo de motor, así anduve 100 km desde Albacete a un pueblo de Jaén dejar a la familia y al día siguiente arrancar el coche y funcionar bien durante 10 km más o menos, a todo esto el chivato seguía encendido, el coche perdió otra vez potencia. llegue a Albacete (taller oficial de la Fiat) polig. Campillo y después de 5 horas me dicen que es el caudalímetro, uno de los 2 aparatitos que va al lado del filtro de aire. de momento aun funciona.
3ª. Este agosto 2012, viniendo de Jaén hacia Barcelona por dos veces lo mismo que sucedió la 1ª vez, pero esta vez con el manguito de la parte de arriba del turbo. menuda asquerosidad de abrazaderas que lleva el coche. y el chivato de fallo de motor no se apago hasta corridos unos 300 km, mas o menos. aun parando el coche durante 15 minutos y volver arrancarlo. nada el chivato no se apagaba, luego ya en marcha el sólito se apago.
Todos estas incidencias siempre me han pasado cuando llevo el remolque de carga. No se si sera casualidad.
Saludos.
pacomartinez
 
Mensajes: 10
Registrado: Dom Feb 20, 2011 7:30 pm
Vehículos: dodge nitro sxt
Ciudad y Pais: barcelona, españa

Re: perdida de potencia

Notapor amoros8 » Vie Oct 26, 2012 6:00 am

hola , buenos dias, bueno , ayer lo lleve otra vez al taller y nada, justo cuando voy a entrar se me quita el fallo motor,hemos mirado todos los tubos aconsejado por vosotros y estan ok. me pasa igual que a pacomartinez lo mismito,pero a mi por ejemplo ahora no llevo el fallo motor , pero cuando se calienta no tira parece como si el cambio automatico con el acelerador no fueran juntos, desde que ayer , pues mientras esta a una temperatura mas o menos fria, va ok pero luego cuando ya llevas un rato pierde toda la fuerza, y algo que he notado es que si voy acelerando progresivamente muy poco a poco me vuelve a ganar la potencia, pero claro eso lo puedes hacer en llano pero en subidas como voy yo pues nada a 60 como dice nuestro compañero no hay manera. el coche va a hacer 4 años y la verdad es que se cuida de muerte, duerme en garaje va siempre en carretera no se que hacer ya desesperado me tiene.paco tu que has tenido mas o menos lo mismo que yo,cambiando el caudalimetro te ha ido bien?
te influia tambien lo mismo que a mi en que fallaba cuando se calentaba?
gracias a todos los que estais intentado ayudarme mi mujer icluso esta planteando venderlo por que dice que si con cuatro años va asi cuando tenga 8 0 9 madre mia, pero claro nos costo 44000 euros y no estamos como para venderlo sabeis.
bueno un saludo a todos.
amoros8
 
Mensajes: 11
Registrado: Lun Nov 14, 2011 9:11 pm
Vehículos: dodge nitro
Ciudad y Pais: barcelona españa

Re: perdida de potencia

Notapor Lombar » Vie Oct 26, 2012 8:35 am

El mío fallaba cuando le exigía, por ejemplo una cuesta pronunciada de autopista a 120km/h. Se encendía el piloto, entraba en modo de protección, y no pasaba de 60. Si lo paraba unos minutos se apagaba el fallo y de nuevo iba bien hasta que lo exigía.
Cuando puse el diagnóstico marco la falta de presión como avería almacenada y luego el concesionario lo confirmó. Mientras iba al taller, que lo tenía entonces en Segovia y tenía montañas por enmedio, llevaba puesto el software y cada vez que se encendía yo apagaba la alarma y de nuevo andaba. Tuve que subir el Pto del Leon en Madrid, por la autopista, por el tunel, y creía que no llegaba arriba. En esa subida saltó 3 veces, y otra más en la subida de San Rafael. Sin embargo, llaneando luego hasta Segovia no se encendió.

Ahora vivo en Laxe, en A Coruña. Si a alguno le pilla a mano no tengo problema en enchufar y mirar que dice la centralita, pero me temo que no.
Y os vuelvo a decir lo mismo, si teneis un teléfono Android, con un aparato que cuesta 13 Euros en casa (http://tinyurl.com/czk366k) y un software que yo os paso, podeís ver los fallos, borrarlos, y muchos más datos (caudalímetro, presión del turbo, del common rail, temperatura del cambio, del motor, del agua, del aire de la admisión, etc, etc). Es la mejor inversión que podéis hacer, con la primera avería se amortiza de largo porque los talleres económicos no suelen tener estas cosas, y si vas a los que la tienen, prepara la billetera.
Avatar de Usuario
Lombar
 
Mensajes: 132
Registrado: Sab Dic 04, 2010 4:33 pm
Vehículos: Dodge Nitro CRD SXT
Ciudad y Pais: Laxe, Spain

Re: perdida de potencia

Notapor amoros8 » Vie Oct 26, 2012 11:16 am

gracias lombar , como tengo un amigo que compra por ebay lo acabamos de pedir , cuando puedas me pasas el software y cundo lo tenga te cuento.espero poder solucionarlo.
gracias
amoros8
 
Mensajes: 11
Registrado: Lun Nov 14, 2011 9:11 pm
Vehículos: dodge nitro
Ciudad y Pais: barcelona españa

Re: perdida de potencia

Notapor Lombar » Vie Oct 26, 2012 7:43 pm

Os lo adjunto en 2 trozos (el servidor no deja ficheros de más de 2 MB) y con contraseña para evitar que nadie vea contenidos por temas legales :wink:
La contraseña es KEY.

Una vez descomprimido tendrás una apicación que solo has de poner en tu tarjeta SD y hacer doble-click sobre ella. Si no tienes un "navegador" para hacerlo, bajate del market una aplicación gratuita como el "ES File Explorer", entonces navegas hasta la SD, pinchas sobre el fichero que te paso y se instalará sin problemas. Si te diese un error (depende del teléfono y la versión de Android) pinchas en Ajustes>>Aplicaciones y marca la casilla "Orígenes Desconocidos" con lo que le indicas al terminal que le dejas instalar aplicaciones que no vengan del market de Google, y vuelves a intentarlo, y ya funcionará.

Por la red puedes encontrar alguna versión ligeramente más moderna pero la experiencia me ha mostrado que hay que tener cuidado, te bajas una mas moderna y no funciona, se cierra según arranca,... y conviene tener guardada una versión que si funcione. Esta es la más moderna que he encontrado que funciona por ahora.
No te va a pedir serial ni nada, es versión completa y plenamente operativa y sin límites. Simplemente, como no viene de Google Play, no te va a ofrecer actualizaciones ni nada.

Si tienes alguna duda, me lo dices que en lo que esté en mi mano te indico.

P.D.: Cuando recibas el aparatito, lo enchufas en el coche (el conector está a la altura de tu rodilla derecha en el borde del salpicadero), das el contacto, enciendes el teléfono o tablet y dices que busque el dispositivo BT. Una vez encontrado, metes la contraseña del cacharro (lo normal es 0000) y ya se vincula. Vuelves al inicio y cuando quieras inicias el Torque. Hay cosas que se pueden hacer solo con el contacto, otras tendrás que tener el motor en marcha.
Adjuntos
Torque.part2.rar
(1.23 MiB) 61 veces
Torque.part1.rar
(2 MiB) 57 veces
Avatar de Usuario
Lombar
 
Mensajes: 132
Registrado: Sab Dic 04, 2010 4:33 pm
Vehículos: Dodge Nitro CRD SXT
Ciudad y Pais: Laxe, Spain

Re: perdida de potencia

Notapor amoros8 » Lun Oct 29, 2012 11:49 am

Muchas gracias. a ver si me llega hoy el aparatito y lo hago, espero tener suerte estoy desesperado, y ahora que viene un puentecito.
esperare.
gracias amigo
amoros8
 
Mensajes: 11
Registrado: Lun Nov 14, 2011 9:11 pm
Vehículos: dodge nitro
Ciudad y Pais: barcelona españa

Re: perdida de potencia

Notapor Lombar » Lun Oct 29, 2012 12:56 pm

De nada, para estas cosas están los foros.
Avatar de Usuario
Lombar
 
Mensajes: 132
Registrado: Sab Dic 04, 2010 4:33 pm
Vehículos: Dodge Nitro CRD SXT
Ciudad y Pais: Laxe, Spain

Re: perdida de potencia

Notapor pacomartinez » Lun Oct 29, 2012 9:49 pm

hola amoros8. Si, desde que lo cambiaron aun funciona, aun no me ha dado ningún problema. El claudimetro esta la lado de la carcasa del filtro de aire, veras los cables hay dos aparatitos de estos, lo que no se decirte cual es de los dos el que me cambiaron, tendrás que ir probando.

saludos.
pacomartinez
 
Mensajes: 10
Registrado: Dom Feb 20, 2011 7:30 pm
Vehículos: dodge nitro sxt
Ciudad y Pais: barcelona, españa

Siguiente

Volver a Mecánica Dodge Nitro

 


  • Temas Similares
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro

Links

web analytics

Uso de cookies:
Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada. Si continua navegando, consideramos que acepta su uso.